Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
albgon4arowa20
07.12.2020 11:15 •
Информатика
Запишите на языке паскаль программу,которая формирует ивыводит на экран строку символов,коды которых равны 66,69,71,73,78. заранее
Показать ответ
Ответ:
ramser7300
21.07.2020 06:38
Var
s:string;
begin
s:=chr(66)+chr(69)+chr(71)+chr(73)+chr(78);
writeln(s);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Анкляка
06.07.2022 12:38
Найдите значение х: 1)2012 10 (десять внизу)=х 16 (внизу) 2)1234 10 (внизу) =х 8 (внизу)...
ника2346олл
17.05.2020 14:51
Нужно составить в паскале программу, которая выводит на экран в строку через пробел числа, кратные 10 в промежутке от 100 до 500. ! буду ....
Sinnysis
02.10.2022 23:40
Работаем в pascalabc.нужно составить программу,которая строит изображения предмета в плоском зеркале(расстояние от предмета до зеркала вводятся с клавиатуры). заранее )...
Glitchyyy
04.09.2022 11:19
Запишите на языке паскаль программу,которая для произвольного двузначного числа определяет число,образованное перестановкой цифр исходного числа....
kristina33452
13.06.2020 03:06
Контрольная работа знакомство с языком паскаль 9 класс вариант 2 найдите ответв...
lpp210103
27.04.2023 04:05
решить задачу по информатике. Очень нужно. Заранее У вас есть файл с книгой, которая имеет 120 страниц, на каждой странице 2 столбца, в каждом столбце 67 строк, в каждой строке 29...
arsigonin
21.10.2022 22:20
1. Процессор с тактовой частотой 2ГГц обрабатывает большое количество дан-ных (чисел), поступающих через компьютерную сеть. Для обработки одного числа нужно выполнить 5 команд, выполнение...
Anastasia2727
13.05.2022 21:35
1024 Кб = ___ Мб, 10 Кб = ___ байт, 2048 б = ___ Кб, 16 бит = байт, 5 Гб = Мб, 10 байт + 5 бит =? , 2 Мб + 4 Кб = ...
1Err0r1
28.03.2022 08:56
Практическое занятие на тему : Построение логических схем нужна, очень, очень Тема 10-11 класс...
pakapika
12.05.2021 22:55
Перевести 2500 бит в байты. ответ расписать подробно *...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
s:string;
begin
s:=chr(66)+chr(69)+chr(71)+chr(73)+chr(78);
writeln(s);
end.