Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
САНЯBOSS
11.10.2020 21:56 •
Информатика
Сумма двух чисел в программе записывается как: a. let a+b b. sum a+b c. s: =a+b d. a+b: =s e. let s: =a+b
Показать ответ
Ответ:
figakuvesi
16.08.2020 08:52
Если это Паскаль, то точно с
ты как бы новой переменной S присваиваешь сложение А и В
0,0
(0 оценок)
Популярные вопросы: Информатика
анна2255
19.01.2020 09:46
выяснить является ли введеное целое число чётным и вывести соответствующий ответ на экран нужна написать программу...
morti3
05.02.2021 07:44
1. Понятие информатики и информаций. Свойства информаций. 2. Основные этапы развития информационного общества.3. Системы счисления.4. Арифметические и логические основы работы компьютера.5....
vovasherbak2003
26.06.2021 03:56
Презентації, в яких користувач може самостійно обирати послідовність перегляду слайдів, мають розгалужену структуру. За до яких елементів можна це реалізувати?...
Kamarir
17.01.2023 16:20
Оператор вывода write (3,13,29,200); Результат...
leraleva
07.01.2023 21:13
17. Дано натуральное n и действительное x. Вычислить sinx+sin(sinx)+…+sin(sin(…(sinx)…))...
Danila5535
03.08.2020 11:02
Определите значение переменной a после выполнения алгоритма: Program a_b; var a,b:real; begin a := 6; b := 2; b := a/2*b; a := 2*a+3*b; write(a); end. В ответе укажите одно целое...
МиленаГригорьева25
04.05.2020 19:20
Написать письмо подружке мои планы на лето! предложений 20...
АртемGoloborshev
04.05.2020 19:20
°•1•° найдите трёхзначное натуральное число, больше 400, меньше 650, которое делится на каждую свою цифру и все цифры которого различны и не равны нулю. в ответе укажите какое-нибудь...
дитанатор
04.05.2020 19:20
Как можно догадаться , что окрашенный шарик изготовлен из парафина, если имеются банки с морской водой,керосином и машинным маслом?...
romkagamernumbp0bv1q
04.05.2020 19:20
Хорошее ли детство было у тома сойера...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
ты как бы новой переменной S присваиваешь сложение А и В