Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
ZAKHARRROVA20001
04.07.2022 21:36 •
Информатика
Составьте программу вычисления значения суммы, разности, произведения двух чисел, введенных с клавиатуры.
Показать ответ
Ответ:
rwessi1223
13.07.2020 06:22
Program z; Var a,b,s,r,d:real; Begin s:=0; d:=1; Readln(a,b); s:=a+b; r:=a-b; d:=a*b; Writeln(s,r,d); End.
0,0
(0 оценок)
Популярные вопросы: Информатика
zarina20178
24.11.2021 18:54
Сколько символов содержит сообщение,записанное с 16-символьного алфавита,если объем его составил 1/16 часть...
SkokivaAlina
02.01.2021 16:11
3. При упразднении крепостного права крестьянин был обязан Участвовать в переписи населения. Передать всё своё имущество помещику. Работать на помещика сверхурочно. За выделенный...
razebal
06.03.2022 12:04
Какие нравственные проблемы затрагиваются в расказе А.Мысс черноокая принцеса...
ddawka
05.05.2021 17:49
Эмбриогенез и онтогенез различия и сходства...
Dii02
05.05.2021 17:49
Укажи элемент, электроотрицательность которого ниже: кислород или азот? Запиши химический знак этого элемента:...
kirpol83p01doz
27.05.2020 20:24
Вагон массой 20 т движется со скоростью 1 м/с и сталкивается с вагоном массой 30 т, движущимся в том же направлении со скоростью 0,2 м/с. После автосцепки вагоны движутся со...
soneta991
27.05.2020 20:24
6. Бейбітшіліктің белгісі ретінде суретке не қосар едің? Ойынжаз....
badurina92p0cc49
09.06.2021 04:58
Выписать метафоры, олицетворения, эпитеты и другие выразительные средства из стихотворения «Рассвет» Борис Пастернак.Ты значил все в моей судьбе.Потом пришла война, разруха,И...
Pixelia
09.06.2021 04:58
Составьте таблицу и хронологию, прикрепил задания...
alileman
02.01.2021 16:11
Какой изотоп получается после одного β-распада и одного α-распада из изотопа Co2759?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота