Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
ХарламоваяАня
19.08.2022 16:02 •
Информатика
Составьте программу ,которая запрашивает название футбольного клуба и повторяет его на экране с "- чемпион! "
Показать ответ
Ответ:
LizaShm
20.09.2020 23:49
Begin
readln(name);
writeln(name, ' - чемпион!');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
violettapolen95
12.12.2020 13:00
7 Як виконуються наведено фрагмент алгоритму (Мал. 3.46 a) в Scratch 28 Як виконуються наведено фрагмент алгоритму (Мал. 3.46 б) в Scratch 2?9 Як виконуються наведено фрагмент...
ilyafedoseev
27.04.2020 18:49
Что будет напечатано после выполнения данного фрагмента программы af:=7; p:=f div 4; f:=f mod p; if p f then writeln (p) else writeln ( f)...
verymam
20.03.2020 03:45
Дан прямой код числа, запианный в 8-ми разрядном представлении со знаком: 00111001 запишите число, которое является десятичным эквивалентом....
kopulenkodimasGAS
23.03.2022 00:41
Всего в 10-х классах 100 учеников. корейскиц язык изучают 28 человек, итальянский-30 человек, - 42, корейский и итальянский-8 человек,корейский и - 10, итальянский и - 5....
milankae
11.08.2022 00:38
Напишите ая алгоритм вычисления у по формуле y=(1 - x в квадрате + 5х в четвертой степени) в квадрате...
MilanaKnyazeva230899
11.08.2022 00:38
Производительность компьютера зависит от характеристик следующих устройств: 1 генератора тактовой чистоты 2 флеш-памяти 3 разрядности процессора 4 клавиатуры 5 оперативной...
SchoolZnatok
24.11.2021 17:27
C++ Дана последовательность из n вещественных чисел, начинающаяся с отрица-тельного числа. Определить, какое количество отрицательных чисел записано в начале последовательности....
наруоклоктлалтмтата
21.02.2020 11:46
Help! Очень нужно. Вычислите среднее 60-х степеней чисел 12, 24, 36, 48, 60, 72, 84....
Диля175
04.11.2022 21:22
запиши ip-адрес, если известно что ip-подсети: 106.64.0.0 ip-хоста: 0.0.178.205...
AnnaVorob1999
16.04.2021 20:54
Який цикл потрібно використовувати, коли потрібно спочатку виконати деяку послідовність дій, а потім визначити, чи є потреба повторювати ці дії ще раз? цикл з лічильникомцикл...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
readln(name);
writeln(name, ' - чемпион!');
end.