В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
zarruxu
zarruxu
03.05.2021 07:07 •  Информатика

Составить программу для решения следующей : дана длина ребра куба.найти объем куба и площадь его боковой поверхности.

Показать ответ
Ответ:
Элилия
Элилия
14.07.2020 10:29
Var a,v,s:real;
begin
write('Введите длину ребра: ');
readln(a);
v:=a*a*a;
s:=4*a*a;
writeln('v=',v);
writeln('s=',s);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота