В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
kryukova20023
kryukova20023
20.02.2021 15:12 •  Информатика

Составить программу для нахождения времени когда известен путь и скорость)

Показать ответ
Ответ:
Дарья99911
Дарья99911
28.09.2020 14:06
Var skorost,pyt:real;
begin
writeln('Скорость равна = ');
read(skorost);
writeln('Путь равен = ');
read(pyt);
writeln('Время равно = ',pyt/skorost);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота