Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
olia108
06.10.2021 11:54 •
Информатика
Сколько знаков восклицания напечатает такая программа? для удобства код в 3 языках программирования
Показать ответ
Ответ:
sksjdjdjxk
09.10.2020 14:32
641
Объяснение:
Забил в Паскаль код
0,0
(0 оценок)
Популярные вопросы: Информатика
vladchivlad
12.09.2020 09:28
Почему блоки расскрашены в разные цвета? ...
alinaastana2015
03.12.2022 11:54
Напишите программу, которая в последовательности целых цисел вычисялет сумму всех чисел, кратны 5 или 9. Программа получает на вход целые числа, колличество введеных...
DahenkaSi05
26.10.2020 06:42
ПОБЫСТРЕЙ ИНФОРМАТИКА...
Denmatyanov
03.02.2023 20:47
Вопрос № 7 Что будет выведено на экран после выполнения фрагмента программы: begin a:=3; if a 3 then a:=5 else a:=1; writeln (a); end. 1 3 5 НИЧЕГО а Вопрос № 8 Что будет...
Panda9881
26.03.2023 03:59
Если намотать 3м верёвки на катушку,получится 100 витков.сколько витков получится,если намотать полтора метра? а если 12 метров?...
ritaazarenko5
30.01.2021 10:56
Запись числа 23 в системе счисления с основанием n выглядит так: 212. укажите основание n этой системы счисления.(желательно с подробным решением) нужно...
МагистрСемен
21.06.2020 17:03
Синформатикой . code blocks напишите программу, которая запрашивает пятиразрядное число и выводит число, составленное из цифр данного числа взятых задом наперёд. sample...
viktoriav84
23.06.2021 23:41
Какие компоненты пк относят к аппаратным и программным средствам?...
nastyyanokogloStasya
07.07.2020 07:10
Кто может хотя-бы тем как это делать 13. В колоде содержится 32 карты. Из колоды случайным образом вытянули туза, потом его положили обратно и перетасовали коло-ду. После...
DmitriuLOOOO
01.10.2022 11:26
Розв’яжіть рівняння 64х Кбайт=2 Мбайти * х = 32 х = 16 х = 128 х = 4...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
641
Объяснение:
Забил в Паскаль код