В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
leylakhalimova
leylakhalimova
17.07.2022 15:03 •  Информатика

С++ составить программу, которая вычислит площадь полной поверхности куба.

Показать ответ
Ответ:
англиский33
англиский33
08.07.2020 06:47
Using namespace std;

int _tmain(int argc, _TCHAR* argv[])
{
    double a;
    cin >> a;
    cout << "S = " << a * a * 6 << endl;
    system("pause");
    return 0;
}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота