В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
ezdar04
ezdar04
28.05.2023 19:40 •  Информатика

С++
Напишите программу, чтобы определить количество чисел кратно 6, от 10 до 100.​

Показать ответ
Ответ:
iVorobey
iVorobey
13.04.2021 11:24

#include <iostream>

using namespace std;

int main() {

int counter = 0;

for (int i = 10; i <= 100; i++)

 if (i % 6 == 0)

  counter++;

cout << counter;

return 0;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота