Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
AlinaLove200413
15.11.2022 15:42 •
Информатика
Напишите программу,которая выводит на голубом фоне красными буквами четверостишье буря мглою небо кроет, вихри снежные крутя; то, как зверь, она завоет, то заплачет, как дитя
Показать ответ
Ответ:
ArseniiB1
05.10.2020 11:39
//зачем?
uses Crt;
begin
textbackground (blue);
textcolor (lightred);
clrscr;
writeln ('Буря мглою небо кроет,');
writeln ('Вихри снежные крутя,');
writeln ('То, как зверь, она завоет,');
writeln ('То заплачет, как дитя');
readln ();
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Mimiminika
04.12.2021 07:12
Объем сообщения содержащего 2048 символов составил 1/512 часть мегабайта каков размер алфавита с которого записано сообщение?...
anna7251
08.01.2021 04:48
Составьте программу, которая формирует массив из 7 случайных целых чисел из [-20,20] и выводит модуль отрицательных элементов, а положительные оставляет без изменений. на экран...
DimaZnanie
07.05.2023 16:07
Установи соответствие...
Валерия11111221lera
17.07.2021 21:00
Небольшая компания, состоящая из трех подразделений, недавно установила по одной линии во всех подразделениях. Над одним проектом работают четыре сотрудника первого отдела. У каждого...
sansanetflower
22.12.2020 22:03
что такое мегамир? 2. что такое макромир? 3. что такое микромир? 4. что такое система? 5. что такое целостное функционирование системы? 5. что такое структура системы? 6. зависимость...
inferatu777
22.12.2020 22:03
1)электронная таблица представляет 2)свойство алгоритма,заключающееся в отсутствии ошибок,алгоритм должен приводить к правильному результату для всех допустимых входных значений,...
Andrey346563545
22.12.2020 22:03
Найти: a)среднее арифметическое всех чисел от 1 до 1000; б)среднее арифметическое всех целых чисел от 100 до b(b =100); в)среднее арифметическое всех целых чисел от a до 200(a...
mylifeartem
09.09.2021 01:49
Требуется переправить на другой берег трех рыцарей и их оруженосцев. имеется лодка, которая может вместить только двух человек. известно, что ни один оруженосец не может находиться...
Nasteckay
29.03.2023 06:44
Информатика 3 класс 2 часть бененсон паутова . 56. придумай исполнителя алгоритмов. всего системе команд должна иметь параметры. желательно также, чтобы он понимал блок схемы....
snejanas1
07.06.2021 01:03
Даны: массивы а (10) , в (15). поменять местами максимальные элементы этих массивов. максимум и его номер находить в подпрограмме решение...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
uses Crt;
begin
textbackground (blue);
textcolor (lightred);
clrscr;
writeln ('Буря мглою небо кроет,');
writeln ('Вихри снежные крутя,');
writeln ('То, как зверь, она завоет,');
writeln ('То заплачет, как дитя');
readln ();
end.