В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
mmmkkk3
mmmkkk3
21.12.2022 04:38 •  Информатика

Напишите программу которая введенное имя выводит трижды (на отдельных строках). Sample Input 1: Вася
Sample Output 1:
Вася
Вася
Вася
Sample Input 2: Петя
Sample Output 2:
Петя
Петя
Петя

Показать ответ
Ответ:
дарька4568
дарька4568
23.02.2022 06:00

Объяснение:

name=str(input("Введите Ваше имя"))

for i in range (0, 3):

   print(name)

   i+=1

Также:
name=str(input("Введите Ваше имя"))
print(name)

print(name)

print(name)

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота