Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
yliachedrina200
26.02.2022 00:39 •
Информатика
Напишите программу которая находи сумму двух заданных чисел и выводит результат в ввиде примера a+b=sum написать c++2017
Показать ответ
Ответ:
викуля1101
01.09.2020 21:00
//Microsoft (R) C/C++ Optimizing Compiler Version 19.00.23506 for x64
#include <iostream>
int main()
{
int a, b;
cin >> a >> b;
std::cout << a + b << std::endl;
}
0,0
(0 оценок)
Популярные вопросы: Информатика
Серггій26072006
22.01.2020 22:06
Решите на ! найти все трехзначные числа которые можно представить разностью между квадратом числа образованного первыми двумя цифрами и квадратом третьей цифры....
karina941
04.03.2020 05:18
Ввести трехзначное число. Вывести сумму крайних цифр через Питон Входное число 471 Выходное 5 4+1=5...
dasharau27
01.11.2022 00:42
Известны стоимости каждого из восьми предметов в двух наборах. Какой из наборов более дешевый? Построить блок-схему )...
smarika83
20.05.2020 02:20
Для чого використовує компьютер вчитель,лікар,бібліотекар...
нурсула1
21.02.2020 20:11
Дан двумерный массив c[3,2] целых чисел заполненных случайным образом определить количество чётных положительных элементов второй строки...
abarzenkov
21.02.2020 20:11
Какая логическая операция в графическом редакторе corel draw произдедена над изображением сложение, вычитание, объединение, обрезка...
Angelinamskul
19.02.2020 19:32
Где находится карта памяти в компьютере?...
Seregabludov98
19.02.2020 19:32
Устройство для вывода информации на печать...
YuliaMarho
16.02.2023 20:54
Какое соединение труднее вступает в реакции с нуклеофилами: пропаналь или 2-нитропропаналь? Почему...
френкинштеин
15.06.2022 12:01
Даны координаты двух точек A=(-36;-31) и B=(-101;94).Найти координаты точки C, которая лежит на отрезке AB и делит его так, что |AC|:|CB|=3:2. ответ запишите в...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
#include <iostream>
int main()
{
int a, b;
cin >> a >> b;
std::cout << a + b << std::endl;
}