Напишите программу для вычисления значения выражения (a+b)/(a-b) для различных целых значений переменных. переменные вводить с клавиатуры оператором ввода информации readln результат выведите в виде значение выражения xx.xxx c тремя знаками после запятой.
var
a, b: integer;
res: real;
begin
write('Число a:');
readln(a);
write('Число b:');
readln(b);
res :=(a+b)/(a-b);
writeln('Результат:', res:2:3);
end.