Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
nadya5745
14.10.2022 06:31 •
Информатика
Написать программу, которая выводит на экран сообщение: " начинающий программист, тебя pascal"
Показать ответ
Ответ:
Артём24532523
02.10.2020 12:02
Begin
writeln('Привет, начинающий программист, тебя приветствует Pascal');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
DrSteklis
13.10.2022 12:16
Қабырғалармен қоршалған жазық объект қалай аталады? ...
hyekyo311017
29.10.2020 04:40
Решить: 1. Автомат получает на вход пятизначное десятичное число. По полученному числу строится новое десятичное число по следующим правилам. 1. Вычисляются два числа...
dsokaof12lisalislais
20.10.2020 15:18
PYTHON Курочка Ряба знесла яєчко, а Мишка розбила його. Після цього Ряба знесла на K яєчок більше, але Мишка знову їх розбила. Ряба знесла знову на K яєчок більше, ніж...
ДОМАШКАФИЗИКА
07.02.2022 18:54
1. Что содержит вкладка параметры сайта электронного учебника? 2. Как добавлять страницы электронного учебника? 3. С какой пиктограммы можно добавить картинки в электронный...
liza2002623
11.06.2020 14:27
3. Какое свойство алгоритма позволяет реализовать использование функции input() в процессе программирования?...
misha081
29.05.2020 12:06
решить задачу в Pascal Определить принадлежит ли точка с заданными координатами выделенной области....
slusarenkolena
22.07.2022 16:49
:) за какое время тело соскользнёт с наклонной плоскости высотой h, наклонённой под углом альфа к горизонту, если по наклонной плоскости с углом наклона бета оно движется...
Ruslanchik111
22.07.2022 16:49
Письмо другу на тему столица моей родины москва...
Болыс111
22.07.2022 16:49
Шахтная клеть поднимается со скоростью 12 м/с. после выключения двигателя, двигаясь с отрицательным ускорением 1,2 м/с 2 , останавливается у верхней приемной площадки....
Pyc52141
22.07.2022 16:49
Для всех учеников одного класса купили билеты в театр и цирк.каждый билет в театр стоил 100 рублей,а в цирк 60 рублей.сколько рублей заплатили за все билеты в цирк,если...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
writeln('Привет, начинающий программист, тебя приветствует Pascal');
end.