Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
malcolmyang
04.04.2020 08:37 •
Информатика
Жаргонизмы, которые характеризуют компьютерные программы, их названия разработки.
Показать ответ
Ответ:
Nаstуа23
02.10.2020 00:21
Рисовалка,КаЭс,Комп,Мазила(Браузер),Инет
0,0
(0 оценок)
Популярные вопросы: Информатика
anuri1
04.03.2021 10:45
Изобразите в декартовой прямоугольной системе координат множество истинности для следующих предикатов: 1) P(x, y) = (y =x) &(y+x =0) &(y меньше или равно 1) 2) (модуль x...
kharchenko219633
27.01.2023 14:56
Как протестировать код program n_13_63; var a, b: integer; s, x: real; begin writeln (‘Подсчет суммы от продажи билетов’); writeln (‘Количество а непроданных билетов бизнес-класса’);...
SerAv2000
24.01.2023 13:14
Написать программу (на pascalabc.net) файл содержащий сведения о книгах.сведения о каждой из книг это фамилия автора,название и год издания. программа обращается к модулю в которой...
horarharry
26.08.2022 05:56
Чистые компакт-диски в трёх видах упаковок. упаковка из 100 дисков стоит 100 грн., из 20 дисков - 30 грн., а один диск стоит 2 грн. какую минимальную сумму нужно истратить для покупки...
Ap4ik888
24.04.2021 13:27
Что получится из исходного слова алгоритм после нажатия клавиш в следующем порядке,если курсор стоит в конце слова: bs bs bs ь 6 стрелочек в лево del del и...
casha23
17.05.2021 15:05
Среди трехзначных натуральных чисел вывести в строчку те, у которых все цифры различны...
Semechko228
26.05.2021 18:34
На числовой прямой даны три интервала: p=[10,15], q=[5,20] и r=(15,25]. определите наибольшую возможную длину отрезка a, при выборе которого выражения (x ∉ a) → (x ∈ p) и (x ∈ q)...
hussrav98
26.05.2021 18:34
Запись числа 30 в системе счисления с основанием n оканчивается на 0 и содержит 4 цифры. чему равно основание этой системы счисления n?...
alexandra152
09.09.2021 18:02
Склавиатуры вводится слово. получить новое слово, образуемое путем прочтения исходного слова, начиная с его конца. pascal abc...
Taksa64
09.09.2021 18:02
Склавиатуры вводится строка. заменить в ней слово dog на слово cat. pascal abc...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота