Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
sofiika17
10.03.2022 11:05 •
Информатика
Выпишите лишние 1) pascal
2) клавиатурный тренажёр
3) консультант плюс
4) Internet Explorer
Показать ответ
Ответ:
ирка137
20.11.2020 07:11
наверное 1 Pascal :
0,0
(0 оценок)
Ответ:
Asyu666
20.11.2020 07:11
1) Pascal
Объяснение:
это язык программирования.остальное - программы
0,0
(0 оценок)
Популярные вопросы: Информатика
джквик
20.02.2022 20:54
Найдите ошибку в программе. program al; var c: integer; begin c: 4,75 writeln (,c=,c) end....
mira23141
30.06.2022 18:25
Как называется логическая операция, при которой результат операции «истина», если хотя бы один из операндов принимает значение «истина», а если оба операнда принимают...
nomeNome13No
03.04.2023 08:01
Записать машинный код вещественного десятичного числа a = 124,0625 с плавающей точкой со знаком в 32-разрядной сетке....
bogdOJ
22.02.2021 12:33
Количество значащих нулей в двоичной записи десятичного числа 152 равно...
leonru1
02.10.2022 04:50
Напишите эффективную программу, которая по двум данным натуральным числам a и b, не превосходящим 30000, подсчитывает количество нечетных натуральных чисел на отрезке...
likarabigba
23.08.2020 23:57
20 ! составьте блок-схему алгоритм правописания приставок, оканчивающихся на букву з. в блок-схеме....
ашпшплщ
23.08.2020 23:57
Используя правило перевода целого числа из десятичной системы счисления в любую другую позиционную систему счисления выполнить данные примеры: 1001110012- х10 = 678-...
dianapanova2004
15.10.2022 06:30
Розтавте в правильному порядку етапи відкриття проекту в середовищі програмування А)Обрати потрібний проект Б)Обрати папку в який збережно проект В)Обрати пункт меню...
Narmahanova
12.01.2020 23:37
Составьте программу для рисования рыбки(рис.3.8)...
SCHOOL18STUDENT
21.05.2022 17:21
АКТ-АҚПАРАТТЫҚ-КОММУНИКАЦИЯЛЫҚ ТЕХНОЛОГИЯЛАР....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
наверное 1 Pascal :
1) Pascal
Объяснение:
это язык программирования.остальное - программы