Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
Sm112004
21.03.2020 09:49 •
Информатика
Визуальная формальная модель это а)программа на языке программирования б)чертеж в)описание объекта г)формулы
Показать ответ
Ответ:
Zubu
22.07.2020 23:57
А- вроде бы верный ответ
0,0
(0 оценок)
Популярные вопросы: Информатика
Диана966666
28.02.2023 16:09
Составьте алгоритм, с которого можно определить, является ли треугольник с заданными длинами сторон a, b, c равнобедренным. (в виде ветвления)...
оля2029
17.01.2020 11:39
Подсчитайте за один проход массива, сколько его элементов равны максимальному элементу. входные данные на вход программе сначала подается значение n100 — количество элементов...
strelecky
09.01.2021 15:43
Какой цвет модели rgb будет получен при следующих параметрах 8-ми цветной палитры...
Pussyellien
30.08.2020 05:51
Найти и исправить ошибки в записи оператора ветвления if x =y then begin x: =0; y: =0; else end; write(z)...
hunateВадим2827854
23.03.2020 23:56
Максимальным числом, которое можно записать при 11 двоичных разрядов в формате «целое без знака», является...
Лкь4иц
08.04.2023 08:59
Вы хотите работать с разрешением 1600×1200 пикселей , используя 16777216 цветов. в магазине видеокарты с памятью 512кбайт, 2мбайт,4мбайта и 64м байта. какие из них можно купить...
АняЛари
08.04.2023 08:59
Паскаль дано целое четырехзначное число. найти модуль разности числа, образованного первыми двумя цифрами и числа, образованного последними цифрами . (для числам 3245 рассматриваются...
ЯтвойДругг
08.04.2023 08:59
Втрехзначном числе вычеркнуть крайные цифры. (дано: 758. результат 5) паскаль...
LeraLis201
28.11.2021 23:07
Напишите программу для решения линейного уравнения ax+b=c...
ilhammusayev965
01.07.2021 07:29
Общие и отличительные признаки окна программы и обычного окна...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота