В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Amineshin
Amineshin
02.11.2022 21:09 •  Информатика

В массиве хранятся сведения о кол - ве осадков, выпадающих за каждый день января. Напишите программу определения общего кол - ва осадков за январь.

Показать ответ
Ответ:
ДашаСалина
ДашаСалина
26.01.2021 21:58

a=[1,2,3,4,5]

b=0

for i in range(len(a)):

   b+=a[i]

print(b)

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота