Turbo pascal написать программу вычисления объема цилиндра. ниже представлен рекомендуемый вид экрана во время работы программы (данные, введенные пользователем, выделены полужирным шрифтом). вычисление объема цилиндра. введите исходные данные: радиус основания (см) = 5 высота цилиндра (см) = 10 объем цилиндра 1570.80 куб.см. для завершения работы программы нажмите .
var r,h:real;
begin
write('Радиус основания (см) = ');
read(r);
write(#'Высота цилиндра (см) = ');
read(h);
writeln('Объем цилиндра ',pi*r*r*h:0:2,' куб.см.');
end.