Составьте программу, вычисляющую объем v куба и площадь s полной поверхности, если известна длина ребра a куба. вывод на экран оформить следующим образом: введите длину ребра куба в см: 2.5 объем куба равен 15.625 куб. см. площадь полной поверхности куба равна 37.5 кв. см.
var b,c,a:real;
begin
writeln('Введите длину ребра'); readln(a);
b:= sqr(a) * a;
c:= 6 * sqr(a);
writeln('Объем куба равен = ',b);
writeln('Площадь полной поверхности куба равна = ',c);
end.