В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
igulsinya
igulsinya
16.11.2020 02:55 •  Информатика

Составьте программу решения линейного уравнения ax+b=0 (a не равно 0)

Показать ответ
Ответ:
ivansobolev000Ivan
ivansobolev000Ivan
29.09.2020 23:14
Var
 a,x,b,rez:integer;
Begin
 readln(a,x,b);
 rez:= (a*x)-b;
 writeln(rez);
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота