В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
kataefimova
kataefimova
13.10.2020 17:47 •  Информатика

Составьте программу которая определяет равны ли длины строк s и t . строки ваодятся с клавиатуры . ответ должен быть да или нет

Показать ответ
Ответ:
ната1142
ната1142
13.08.2020 21:23
 var s1,s2:string;
 begin 
 readln(s1); 
 readln(s2); 
 if length(s1)=length(s2) then 
 writeln('Да') 
 else 
 writeln('Нет'); 
 end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота