В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Элечка5556
Элечка5556
12.06.2020 09:04 •  Информатика

Составьте программу для нахождения количества дюймов d, которое содержится в x сантиметрах (1 дюйм = 2,54 см). исходное количество сантиметров задается с клавиатуры.

Показать ответ
Ответ:
123890Cookie123890
123890Cookie123890
03.10.2020 13:26
Var x: integer;
begin
read(x);
writeln(x/2,54);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота