Составить программы кумир. 7 класс. к завтрашнему дню! заранее огромное . 1. сформируйте из введённых слов предложение и выведите его на экран. 2. определите, сколько раз встречается во введённой строке слог «ба». 3. замените все пробелы во введённом с клавиатуры предложении на знаки подчёркивания.
String a = "Я пошёл гулять когда было 2 часа ночи";
Console.WriteLine(a);
Язык Pascal
String a;
a = "Я пошёл гулять когда было 2 часа ночи"
print a;
Задание непонятное, я сделал так как понял)