Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
vgaydeekoy8i5c
03.06.2023 05:03 •
Информатика
Составить программу выводящую на экран надпись : меня учусь в девятом классе.
Показать ответ
Ответ:
m48gq
07.08.2020 20:55
Begin
writeln('Меня зовутЯ учусь в девятом классе.');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
лайко2
09.06.2022 00:49
Написати програму яка б знаходила суму всіх цілих чисел в діапазоні від m до n. m та n вводить користувач.Python...
sashamenkov18
16.01.2023 02:10
1) Построить РКС для F (x,y,z) если F(1,1,0)=F(1,1,1)=12) Упростить полученную формулу и для нее построить сокращенную РКС...
kvashenko403
22.03.2021 19:33
можно ли в кристалле объёмом 1 мм3 разместить схему содержащую 1000 резисторов, конденсаторов транзисторов и других элементов...
JoshuaJoseph
28.06.2020 22:43
Перечислите основные типы и форматы данных MS Excel...
dimon5434
16.08.2022 09:35
Информатика. Нужно упростить пример по формулам упрощения логических выражений...
ushanoval
01.05.2023 02:46
Записать дополнительный код числа, интерпретируя его как восьмибитовое целое со знаком:а) 25(10); б) -111(10); в...
КОТ20052005Кот
04.03.2023 00:32
решить ... на компиляторе Dev C++...
ksusha290
14.07.2020 12:28
ВШкола проводит олимпиаду для 5, 6-х классов. Участников рассаживают так, чтобы за одной партой не сидели ученики из одной параллели. За каждую парту сажают по 2 ученика...
maryanazarfdFj
11.03.2021 00:39
Какое название обозначает вещество?...
Vadimlvo11
11.03.2021 00:39
Китапхана 5 сойлем ишинде себеп салдар керек....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
writeln('Меня зовутЯ учусь в девятом классе.');
end.