В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
kseniafilipovich09
kseniafilipovich09
05.11.2020 22:37 •  Информатика

Составить программу вывода на экран расписания уроков на день (любые уроки, просто для примера) тема: переменные, константы

Показать ответ
Ответ:
C#

String day = "понедельник";
String subject = "информатика";
Console.WriteLine(day+": "+subject);

я сделал самую изичную прогу, я мог бы сделать нейросеть которая сама писала когда какие уроки по ее настроению, но мне было лень.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота