В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
jiohjb
jiohjb
20.06.2021 02:22 •  Информатика

Составить программу вывода на экран натуральных чисел от 50 до 70 в столбик

Показать ответ
Ответ:
maks1974
maks1974
07.10.2020 07:18
Число
Переход на другую строчку
Число
И т.д.
0,0(0 оценок)
Ответ:
drsoffia
drsoffia
07.10.2020 07:18
Const
n=70;
var
a,i:integer;
begin
for I:=50 to n do
writeln(i);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота