Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
Pandivan
01.03.2021 11:41 •
Информатика
Составить программу вычисления скорости из км/ч в м/с в программе абс паскаль
Показать ответ
Ответ:
алиса153426
07.10.2020 16:10
Program n1;
var a: real;
begin
write('введите скорость в км/ч: ');
readln(a);
write('эта скорость в м/с: ',a*5/18);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
fatimatagiyeva
27.01.2023 07:31
Объем сообщения, набранного на компьютере - 1,5 мб. найти количество символов в сообщении....
1castiel03
29.07.2022 05:51
1.работники удалённой метеостанции каждые 3 часа измеряют температуру и влажность воздуха и данные по рации в районный метеоцентр. там эти данные сводят в таблицу...
men1tos
03.04.2022 10:05
Вкаком случае неопределенность стремится к нулю...
Нютик1823
12.12.2021 21:32
1)чем отличается текст от набора символов?...
назар163
19.06.2020 21:25
Какая информация нужна при ремонте квартиры...
slavioglokolea77
01.07.2022 22:38
10 правил безопасности в классе информатики...
yoongi2017
19.02.2023 06:33
Написать программу, которая заполняет массив 5х5 случайными числами в диапазоне от a до b. a и b вводит пользователь...
нина568
08.08.2020 05:01
Высказывания в виде логического выражения определив простые высказывания и используя логические операции если сумма цифр числа делится на 3 число делится на 3...
Quantum2004
08.08.2020 05:01
Работа с одномерными массивами. для контрольного примера можно взять массивы, состоящие из пяти, шести элементов: в массиве чисел в1, в2, …, вn найти минимальное число...
mussa777772
08.08.2020 05:01
Вцелочисленом массиве a(35) найти количество нечетных элементов имеющих четные индексы. считается что в массиве есть хотя бы один элемент, удовлетворяющий условию...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var a: real;
begin
write('введите скорость в км/ч: ');
readln(a);
write('эта скорость в м/с: ',a*5/18);
end.