В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
МухаВж
МухаВж
24.05.2022 14:28 •  Информатика

Составить программу вычисления функции x при изменении аргумента в интервале 4 c шагом h = 0,25. Печатать лишь те значения y, которые удовлетворяют условию 1.

Показать ответ
Ответ:
skillvip
skillvip
05.05.2020 22:30

А где условие???

for(int h = 0; h<=4; h+=0.25) if(<условие>) cout << h << endl;

Объяснение:

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота