В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
shok0
shok0
20.06.2022 00:26 •  Информатика

Составить программу содержащую ветвления и определяющую принадлежит ли точка с координатами (х, у) заштрихованной области .

Показать ответ
Ответ:
YouAreMyWeakness
YouAreMyWeakness
02.09.2020 20:00

program abc;

var a,b,c:integer;

begin

writeln('Заштрихованная область=x,y');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота