В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
mashalin44
mashalin44
16.04.2023 01:33 •  Информатика

Составить программу которая вводит с клавиатуры 2 целых, одно дробное число и выводит на экран их разность и произведение

Показать ответ
Ответ:
kirik2017
kirik2017
06.10.2020 16:30
Pascal:
var a,b: integer;
c: real;
begin
read(a,b,c);
write(a-b-c, ' ', a*b*c);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота