В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Sergeyii
Sergeyii
08.08.2020 12:11 •  Информатика

Составить программу, которая решает нахождения площади и периметра куба со стороной а. как можно !

Показать ответ
Ответ:
4новичок4
4новичок4
10.08.2020 15:55
program ps;
var a,p,s: real;
begin
read(a);
P :=4*a;
S :=a*a;
write('Периметр равен ',P,'cм Площадь равна ',S,' см в квадрате ');
end.

Как то так
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота