В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
София1991
София1991
18.11.2022 05:57 •  Информатика

Составить программу, которая бы печатала числа 5, 10, 15…1000. (Паскаль)

Показать ответ
Ответ:
IHannahI
IHannahI
14.10.2020 03:57

{

1)составить программу,которая бы выводила целые числа от 50 до 100

}

 

var

 i:integer;

begin

 for i:=50 to 100 do

   writeln(i);

end.

Объяснение: Вроде так

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота