Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
Вуди228
19.08.2021 15:29 •
Информатика
Составить программу которая будет выводить отрицательное число на экран
Показать ответ
Ответ:
умник1626
14.10.2020 23:41
program qq;
begin
writeln('-1');
end.
Объяснение: вывод -1 на паскале
0,0
(0 оценок)
Популярные вопросы: Информатика
dygbejs
10.08.2020 15:15
Кез-келген екі санның көбейтіндісін программалау...
Саша77777777
11.07.2022 21:42
Создайте программу в Pygame, как мальчик танцует казахский танец. • Пояснение к задаче: при разработке программы необходимо взять за основу команды движения автомобиля (код 1) в рассмотренном...
Rostik9999
27.05.2021 14:24
Нарисовать в программе Кумир улицу города с использованием цветных элементов...
Dianakim05
26.09.2021 15:36
Информатика 7 класс Л.Л. Босова ПР9: «Создание презентации по выбранной теме» В главе Мультимедиа , задания для практических работ -выполнить задание 5.1...
kamilla021185
01.02.2022 17:44
Задание #5 Во Какое значение получит переменная a после выполнения серии команд a:=5; b:=2; a:=b * a - SQR(a) ; Выберите один из 4 вариантов ответа: 1) -15 2) 15 3) 40 4) 10 Задание...
Vasya1godik
25.01.2022 11:49
Скільки разів виконується цикл якщо початкове значення x = 10? while x = 10 do x:= x+1;...
SofiaShpakivska
11.10.2022 18:09
2. Посмотрите фильм-драму «Абай» (режиссёр Ардак Амиркулов, 1995 г.), повествующий о жизни, любви и творчестве поэта. На пишите эссе на тему «Моё мнение о фильме», используя тип речи...
назар163
16.07.2020 16:17
как называется средство выразительности используемое кирсановым в стихотворении моя автобиография в 12 строке...
hudo1
07.02.2023 17:55
Бас басына би болған өнкей қиқым эссе 200 соз...
lipaalexandrova
12.11.2022 15:47
Геометрия очень важно...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
program qq;
begin
writeln('-1');
end.
Объяснение: вывод -1 на паскале