В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
ktvsl
ktvsl
05.01.2022 04:03 •  Информатика

Составить программу для ввода и вывода элементов массива из 5 целых чисел . примечание: элементы массива не меняют своего значения: 7,43,21,9,13​

Показать ответ
Ответ:
napolskai24
napolskai24
10.10.2020 15:09

Var a: array [1..5] of integer;

begin

readln(a[1],a[2],a[3],a[4],a[5]);

write(a[1],',',a[2],',',a[3],',',a[4],',',a[5])

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота