В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
oled23
oled23
21.11.2020 09:33 •  Информатика

Составить программу чтобы компьютер сто раз написал имя на экране в строчку в систему паскаль

Показать ответ
Ответ:
Люциферин
Люциферин
02.10.2020 03:04
Program;
var a: integer
begin
write('Имя');
readln(a);
write(a,a,a,a) //тут должно быть сто а
end.
По-другому незнаю
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота