Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
katyaklimovich
19.03.2020 16:29 •
Информатика
Скорость ветра. составить программу перевода скорости ветра из м/с в км/с. ниже представлен рекомендуемый вид экрана во время работы программы: введите скорость ветра в м/с: 2 м/с что составляет 7.2 км/ч
Показать ответ
Ответ:
Dinara55
30.08.2020 14:57
var a: real; begin writeln('Введите скорость ветра в м/с:'); readln(a); writeln('Что составляет ',a*3.6:0:2,' км/ч'); end.
0,0
(0 оценок)
Популярные вопросы: Информатика
afkds
23.05.2020 13:25
Для обработки цифровых фотографий и отсканированных изображений наилучшим средством является?...
elenak22
21.01.2022 09:14
Решить на c++. последовательность из нулей и единиц четной длины назовем справедливой, если на четных местах этой последовательности столько же единиц, сколько на нечетных. например,...
АняЕнот
26.02.2020 15:18
Профессиональный программист пишет компьютерную программу по заказу крупной фирмы. определить по -системное по -прикладное по -система программирования...
ДмитрийYT
22.06.2021 16:39
Написать программу в паскале дано целое число n ( 0). найти наибольшее целое число к, квадрат которого не превосходит n : k^2 = n. функцию извлечения квадратного корня не использовать....
198219821982
14.02.2023 22:04
1условие в блок-схеме алгоритма ветвления заключается: а)прямоугольник b)овал c)шестиугольник d)ромб 2укажите вид алгоритма: a)линейный в)неполная форма структуры ветвления с)полная...
ассасин32
28.05.2023 15:06
Вычислить длину окружности и площадь круга. радиус должен вводиться с клавиатуры...
Pustynya
09.10.2022 13:55
Названия деревьев,кустарников,трав в казахстане....
TheFlyHelp
09.10.2022 13:55
Рассчитай объём видеопамяти, необходимой для хранения графического изображения, занимающего весь экран монитора с разрешением 720×348 и палитрой из 16777216 цветов....
Nikolayirh
09.10.2022 13:55
6класс . единица размножения голосеменных - семя - это: а) одна клетка; б) много клеток, не содержащих запас питательных веществ; в) много клеток, содержащих запас питательных веществ...
kostyafadeev9
09.10.2022 13:55
Ловах отодвигать, приехать, разъединить, соединить найти приставку и корень...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота