Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
Alisaalpatik
11.01.2022 13:31 •
Информатика
Сколько целых дискет нужно чтобы записать программу ёмкостью 8,5 мегабайт ёмкость дискеты 1,41 мегабайт
Показать ответ
Ответ:
Fkrfi134F
09.07.2020 07:45
Шесть и еще 1 неполная получится
0,0
(0 оценок)
Популярные вопросы: Информатика
alex12345lex
25.05.2020 23:31
Что делает программа? program summ; var a, b, c: integer; begin writeln ((перевёрнутая запятая, не знаю как написать : d, буду обозначать её букой j) введите 1-вое...
5rv
22.09.2020 03:41
Написать программу в паскале + алгоритм. даны радиус круга и сторона квадрата. у какой фигуры площадь больше. вывести сообщение....
Anastasia6226
22.06.2021 02:41
Дано натуральное число. б) Верно ли, что произведение его цифр меньше 50? Вот код var n,p:integer; begin write( n = ); readln(n); p:=1; while n 0 do begin p:=p*(n...
mara1427
30.01.2021 05:51
Как правильно это решать?...
yurafeoktistov
18.01.2020 05:07
Запиши программу на поворот робота на 360 по часовой стрелке в тетрадь...
dog12361246
21.12.2022 05:31
1. Технология HTML 2. Достоинства Web-страниц 3. Редакторы для создания Web-страниц 4. Тэги 5. Практическая работа Создать заготовку Web-страницы «Компьютер» и просмотреть...
repoli433
19.04.2020 16:36
1 Geography and Science are school 2 The boat schools are in 3 Students in England must switch off their during lessons. 4 In Kazakhstan, students have to be in...
Амина020202
02.06.2023 03:04
Казахский язык 3 класс 26 стр 2 тапсырма...
swetakorchagov
15.05.2020 00:20
Заполните таблицу и сравните свойства сахараи уксусной кислотыб Свойства Вешества Растворимость в воде агрегатное цвет запах вкус состояние Сахар | Уксусная кислота...
nura20061
23.05.2021 17:24
Какие года вбирает в себя последняя четверть 18 века...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота