Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
skuryan
07.04.2022 09:13 •
Информатика
Склавиатуры вводят имя, отчество и фамилию. составьте программу, которая выводит сначала фамилию, потом имя, а затем отчество.
Показать ответ
Ответ:
pashaShum12345
27.05.2020 15:56
var a,b,c:string;
begin
readln(a,b,c);
write(c,' ',a,' ',b);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
sofiy12grazdovskava
22.04.2021 14:57
D) A C52)- A2C5. 11. Дан фрагмент электронной таблицы. Чему будут равны значения клеток В2 и В3, если в них было скопировано содержимое клетки В1? А) 30 и 30Б) 50...
yuliyamusatova1
18.12.2022 15:51
Жесткий диск пуст и имеет объем 320 Гб А)сколько книг, каждая из которых состоит из 512 страниц, на каждой странице 256 строк, В каждой строке 64 символа, можно записать...
Мимиf
06.03.2021 04:28
1считая, что каждый символ кодируется одним байтом, определите, чему равен в битах информационный объем следующего высказывания оноре де : ключом ко всякой науке является...
tinita15
29.12.2022 04:09
Имеете ли вы опыт работы с текстовым редактором? если да,то с каким именно? можно ли этот текстовый редактор считать текстовым процессором?...
Liphan
16.08.2022 16:29
Переведите из десятеричной 154 в двоичную...
llizka094
02.05.2022 19:45
Запишите частное в виде десятичной дроби 1)20: 25 2)24: 75...
Sashademin06
02.05.2022 19:45
Цитати до образу герасима калитки(іван карпенко-карий)...
antonil70
02.05.2022 19:45
Составь из слов предложения. *не забудь определить, какое слово может называть действующее лицо (предмет), а какое само действие то есть главные члены предложения....
AlionaNigrevskaya
02.05.2022 19:45
Почему 21 век назвали веком высоких технологий?...
abeldinova85
02.05.2022 19:45
Напишите полный стих осиротевший дом иду по саду среди вишен вернулся в дом родной опять никто встречать меня не вышел а ведь всегда встречала мать 30 за полный стих...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
var a,b,c:string;
begin
readln(a,b,c);
write(c,' ',a,' ',b);
end.