В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
barbara27
barbara27
27.04.2023 15:28 •  Информатика

С++ Напишите программу, которая на отрезке от а до b, выводит на экран количество

числа, которые кратно 3, при а=5, b=45​

Показать ответ
Ответ:
miro4ka4546
miro4ka4546
14.03.2021 11:30

#include <iostream>

using namespace std;

int main() {

   for (int i=0;i<=100;i++)

       if (i%3==0)

           cout<<i<<"\n";

   system("PAUSE");

   return 0;

}

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота