Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
nikita06556
02.03.2022 14:42 •
Информатика
Решить информатику решить на паскале по нахождению количества отрезков по 1,5 метра из бруска длиной 20 метров
Показать ответ
Ответ:
AlicaWolker16
09.06.2020 20:04
begin
WriteLn(Round(20.0 / 1.5))
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
ЖеняРай
08.06.2020 00:36
Как называется в компе тот вещь каторый двигается с мышки....
Йцвсмпнремьливвьс
25.05.2023 20:30
ИНФОРМАТИКА а) текст б) графика в) звук г) видео д) архивные е) исполняемые 1) bmp 6) zip 11) com 16) bat 2) mov 7) mp3 12) avi 17) txt 3) exe 8) rtf 13) wav 18) midi 4)...
qidanabala
07.10.2020 04:22
Как в гейм лого нарисовать цветок из кругов? ! ! !...
ЯрославР1
12.08.2020 10:59
Решите ! а не пишите какой-то бред решите хотя бы 10 ! 1. дано целое число n. написать программу, заменяющую его нулем, если число меньше нуля, и увеличивающую его на 4,...
ольга1656
19.02.2021 12:55
Кодирование текста, сообщение длинной 20480 символов занимает в память 10 кбайт найдите максимальную мощность алфавита которой пользовались при кодировании?...
vika2006sa
02.01.2020 21:02
Написать сочинение на тему алые паруса - символ мечты и веры в ее исполнение.буду...
SashaV2003
02.01.2020 21:02
Составьте 2-3 распространённых предложения с неопределёнными местоимениями,они написанны ниже. кое-что,некоторый,некто,кто-то,чей-либо,несколько,что-нибудь,нечто....
Юлёк1432
02.01.2020 21:02
Найдите звукобуквеный разбор слова к слову юг умоляю...
Temirlan0958
02.01.2020 21:02
Какие существа (животные) питаются (пьют) кровь...
smitty1337
02.01.2020 21:02
Вмагазин 4т 56 кг помидоров а перца в 8 раз меньше чем помидоров и перца вместе сколько килограммов огурцов в магазин...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
begin
WriteLn(Round(20.0 / 1.5))
end.