В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Курьяма1
Курьяма1
07.06.2021 21:12 •  Информатика

программа в паскаль. Написать программу которая будет рассчитывать центров стремительное ускорение

Показать ответ
Ответ:
Паралиллепипед
Паралиллепипед
01.12.2021 17:20

Программа:

Pascal:

var a, v, R: real;

begin

 write('v = ');  readln(v);

 write('R = ');  readln(R);

 a := v*v / R;

 writeln(a);

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота