Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
artemdolgin69
17.07.2021 00:17 •
Информатика
Program baby string; writln (' (/)') writln (' ( 0__0 )') writln (' < | | > ') end. выдаёт ошибку
Показать ответ
Ответ:
AleksandrYamaha
04.08.2020 13:24
program HelloWorld;
begin
writeln (' (\/)');
writeln (' ( 0__0 )');
writeln (' < | | >');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Nasteahdhdjek
06.09.2020 16:23
Скласти кросворд на тему налаштування параметрів та перетворення формату готового зображення...
бринн
01.01.2020 18:06
Как записывается наименьшее трехзначное число с основанием 7?...
кіндра
16.03.2022 01:16
1. Напишите программу для решения следующей задачи. Камера наблюдения регистрирует в автоматическом режиме скорость проезжающих мимо неё автомобилей, округляя значения...
Chuclplllpl
05.09.2020 01:59
Как связаны развитие технологий и информационное развитие общества?...
TreYsYer
27.03.2023 06:39
Обставини що давали снагу душі чіпки в зрілому віці...
dianasobol
27.03.2023 06:39
Отгадать загадку, думали все, мама, папа и я, никто не знает. в интернете нет ответа. загадка: когда ты засыпаешь, я выхожу из дома. п.с. данная загадка францусзкая....
марс55
27.03.2023 06:39
Определите область( город) казахстана, где естественное и механическое движение населения обусловливает а) самый быстрый в стране рост численности населения б) снижение...
pivovarchik077
27.03.2023 06:39
Среднее арифметическое девяти чисел записанных на доске равно 14 а среднее арифметическое первых восьми из этих чисел равно 13, найти девятое число записанное на доске...
gamezarif
27.03.2023 06:39
Первая бригада прополола 0,3 поля, занятого свёклой.вторая бригада 0,8 того , что прополола первая бригада. оставшуюся часть прополола третья бригада. какую часть поля...
vicroriaalakoz3
12.02.2021 19:05
Медный купорос массой 50 г растворили в воде массой 250 г вычислите массовую долю cu2so4 в полученном растворе...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
program HelloWorld;
begin
writeln (' (\/)');
writeln (' ( 0__0 )');
writeln (' < | | >');
end.