Паскаль составить программу вычисления стоимости поездки на автомобиле на дачу (туда и обратно). исходными данными являются : расстояние до дачи (в км); количество бензина, которое потребляет автомобиль на 100 км пробега; цена одного литра бензина. ниже представлен рекомендуемый вид экрана во время работы программы : вычисление стоимости поездки на дачу. расстояние до дачи (км) : 67 расход бензина (литров на 100 км пробега) : 8.5 цена литра бензина (руб.) : 20.5 поездка на дачу и обратно обойдется в 233.495 руб.
begin
readln(a, b, c)
writeln(c*(a/b):0:3, ' руб.');
end.