Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
BEHEP
11.10.2022 20:04 •
Информатика
Объясни кратко, зачем при загрузке программы SketchUp, на сцене имеется фигура человека.
Показать ответ
Ответ:
57775858775847575
09.01.2021 18:02
Чтоьы можно было сделать моделирование
0,0
(0 оценок)
Популярные вопросы: Информатика
Vыдыhaй1235
20.01.2021 02:01
Слідування-це фрагмент алгоритму,в якому обов язково причому кожна тільки разу...
marinakoch
06.12.2021 21:25
Получив на вход число x, этот алгоритм печатает два числа a и b. укажите наибольшее из таких чисел x, при вводе которых алгоритм печатает сначала 2, а потом 10 алг...
Makcuм
12.06.2021 00:21
По фрагменту программы составить трассировочную таблицу const n = 5; a: array [1..n] of integer = (5, -8, 15, 15, -8);var i, b, c: integer;begin b := a[1]; c := 1;...
kochergaki2000
12.06.2021 00:21
если ключевое слово: модель. Расшифруйте текст, зашифрованнsй шифром перестановки. ....
xodocovp0a3a7
27.04.2022 04:03
Нужна ваша , как мне подобрать код может есть аpk файл для подбора. Если есть идеи предлогайте ...
E2006
11.04.2023 12:01
Для N чисел, заданных случайным образом [-35;16], подсчитать сумму и количество отрицательных нечётных чисел. Значение N ввести с клавиатуры...
БразилицУченик
30.06.2022 08:02
Решите две по информатике(паскаль) обработать последовательность из n чисел,которые пользователь введёт с клавиатуры.вычислить: количество отрицательных чисел минимальное...
elizaveta210605
04.11.2022 21:59
9(№ 776) определите, что будет напечатано в результате работы следующей программы. var s,і: integer; begin s : = 3; for і : = 2 to 5 do s : = s + 2* і; writeln (s)...
даша1820065к
14.02.2022 23:56
Вкаких из уравнений реакций формулы продуктов реакции написаны неправильно? расставьте соответствующие коэффициенты исправьте формулыh2so4+ai2o3→ai2(so4)3+h2ok3po4+caci2→kci+ca3(po4)2na+h3po4→na3po4+h2oso2+h2o→h2so4...
farhinura10009
08.08.2021 11:55
Какое количество теплоты необходимо для плавления стали массой 8220 кг,взятой при температуре 72 с?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
Чтоьы можно было сделать моделирование