Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
lizakonnova
14.01.2021 18:39 •
Информатика
Нужно написать программу, которая выведет на экран ваши фио и адрес местожительства.
Показать ответ
Ответ:
Александр8584
09.10.2020 06:56
Begin
writeln('Егоров Егор Егорович');
writeln('Г.Минск, ул. Чехова');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
bulyginaap08na1
11.12.2020 22:25
Найти сумму целых положительных нечетных чисел, меньших 200...
magdigadjiev
11.02.2023 05:16
. Можно без решения ,только ответ...
Katya14340
19.08.2022 08:41
Вывести на печать массив А, если его элементы-целые случайные числа на отрезке от -100 до 100...
mumusinka
07.05.2021 18:58
Напишите программу, которая сортирует массив, а затем находит максимальное из чисел, встречающихся в массиве несколько раз....
Agent345
20.05.2023 11:43
5терабайт перевести в: мегабайты 791542бит перевести в: кбайт 0,9байт перевести в: бит...
Ильяна111
27.02.2020 02:34
Відредагувати словосполучення Одержати досвід Область знань, доказати свою позицію, другі люди, вірний приклад, у любому магазині, ведучий спеціаліст, відноситися...
Panikazloy
25.11.2020 00:25
6 Complete the compound adjectives with the words below. Use a dictionary to help you. minded populated reaching saving watering written 1 Sarah often forgets things...
salavatshakiro
15.06.2021 05:46
Для выполнения домашнего задания вам необходимо зайти на сайт Tincercad. Основываясь на знаниях, полученных из урока вам необходимо будет создать подключение, потенциометра...
ЛедиБанка
18.09.2021 15:19
Изобрази на линий времени три события которые являются самыми важными, обоснуй свой выбор...
zhumanovAblai
18.07.2022 19:49
Надо по первой серии сериала Рюриковичи написать небольшое эссе Первые князья . И высказать своё личное отношение к ним и их политике!...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
writeln('Егоров Егор Егорович');
writeln('Г.Минск, ул. Чехова');
end.