В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
liza1433
liza1433
12.10.2022 21:41 •  Информатика

Нормальный пульс человека 60 ударов в минут .напишите программу,которая определит здоров ли человек.

Показать ответ
Ответ:
terteryanmarin
terteryanmarin
30.06.2020 09:48
Program znanija;
var b:integer;
begin
writeln('Какой у вас пульc(в ударах в минуту)?');
readln(b);
begin if b=60 then writeln('Это нормальный пульс человека')
else writeln('Ваш пульс не соответствует норме');
end;
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота