В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
gilewich
gilewich
29.08.2021 22:51 •  Информатика

Найти сумму всех двух значных чисел напишите программу на turbo pascal

Показать ответ
Ответ:
fdffxdf
fdffxdf
13.07.2020 23:22
Program summa;
                  Var a, b, x:  integer;
                  Begin
                  Write (‘vedite - a, b');
                   Readln(a, b);
                   X:=a+b;
                   Writeln(‘x =’,x);
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота