В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
koblovalv
koblovalv
23.09.2021 00:28 •  Информатика

Найти периметр треугольника: а=2, в=3, с=4 на языке паскаля написать программу решения

Показать ответ
Ответ:
makhnoliza
makhnoliza
07.10.2020 09:40
Program perimetr;
var A,B,C,P:integer;
begin   
    A:=2;   
    B:=3;   
    C:=4;   
    P:=A+B+C;   
writeln('Периметр треугольника равен =  ', P);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота