Войти
Регистрация
Спроси ai-bota
В
Все
Б
Биология
Б
Беларуская мова
У
Українська мова
А
Алгебра
Р
Русский язык
О
ОБЖ
И
История
Ф
Физика
Қ
Қазақ тiлi
О
Окружающий мир
Э
Экономика
Н
Немецкий язык
Х
Химия
П
Право
П
Психология
Д
Другие предметы
Л
Литература
Г
География
Ф
Французский язык
М
Математика
М
Музыка
А
Английский язык
М
МХК
У
Українська література
И
Информатика
О
Обществознание
Г
Геометрия
Показать больше
Показать меньше
sofiaryzhova
02.07.2022 16:56 •
Информатика
Найти массив Y(3), равный произведению массива X(4) на матрицу A(4,3). C++
Показать ответ
Ответ:
TToMoLLIHuK1
28.05.2021 23:20
У 3. 11.
0,0
(0 оценок)
Популярные вопросы: Информатика
Varya1111111111113
04.04.2021 17:58
N=256цветов k512x64 пикселя i-?...
marda69
14.06.2022 16:33
1ть Гь проект у папці Зад*) Для виробництва вакцини на заводі вирощують одну з культур бактерій.Відомо, що коли маса бактерій кг, то через день вона збільшується на(а...
89286666666
29.03.2021 16:09
решить задачу по информатике...
Kjutf
26.02.2020 03:36
Найти произведение двузначных нечетных чисел кратных 13. двузначные числа находятся в диапазоне [10, 99] Входные данные: отсутствуют Выходные данные: Вывести одно число...
boatengknhalotldze
31.10.2020 18:44
ГДЕ ОБРАБАТЫВАТЬСКРИНШОТЫ ИЗ ГАЧА ЛАЙФА...
elvinsasylbaeva
16.05.2023 02:04
Паскаль ! 1) Используя процедуру, создайте из четных символов строки st1 строку str2 и из нечетных символов - строку str3. 2) Составить программу, подпрограмма которой...
Madinamkm
17.06.2021 15:14
Сколько раз выполнится тело цикла? (в ответ запишите целое число)For x := 0 to 5 do y := sqr(x); ...
varyaa0711747
01.06.2021 21:13
Як називається інформаційне середовище, яке створює навколо себе людина для власних навчальних потреб?...
Ruslan2284612
28.12.2021 15:07
НУЖЕН ОТВЕТ Определите, что выведет данная программа: var i: integer; begin for i := 7 to 14 do if (i mod 2 = 0) and (i = 10) then write(i div 2, , ) else if i = 10...
1o10019soos
16.11.2022 08:08
НУЖЕН ОТВЕТ Чему будет равно выражение, записанное на языке программирования Паскаль? sqrt(12 ∗ (51 + 7) - 20)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота
У 3. 11.